<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://broadsideblog.wordpress.com/xmlrpc.php">

<title>Last Men in Aleppo &#8211; Broadside</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"rht3rhx"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Broadside &raquo; Feed" href="https://broadsideblog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Broadside &raquo; Comments Feed" href="https://broadsideblog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Broadside &raquo; Last Men in&nbsp;Aleppo Comments Feed" href="https://broadsideblog.wordpress.com/2018/01/10/last-men-in-aleppo/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9j9EOgjAMRX/IOUnUwIPxW8aoMlhZs3YS/t4h8QXNXprem3tyWz2TsmESmERjUuTT002sZ7IBFaPzsOzU0TIf9H/MuxFYDyBk7Kg+qhSP4I1Apyiw7FQJsyFC9pGMrAmEzhnwgDlWwpCuX2pd+3xisWb7um0pArPKE11CJX0u+uU2W1NqtQ8vsNE8RLMsHtboHW/Vuanr86m5VMMbCVeLbQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='lovecraft-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%7CLato%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyVjeEKwjAMhF/IGqqC+kN8lq7LaqRtSptt+PZujEFFHPjvLpfvDsakLEfBKBB6lXzvKBZwGDHTFPyQe1vKDipWHhiwQOob8DygzaYToGihyMujGpPl8AVVgyO1DqVAYUvGq2WvNn/AAVsya8U8v7AEkWW5rmKr1CErz9YIcfwwqvOG8haasfHsJulg+qrsDN3DTZ+u58NF66N+vgEp75BZ?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://broadsideblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Journalism: a statement of&nbsp;principle' href='https://broadsideblog.wordpress.com/2018/01/06/journalism-a-statement-of-principle/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://broadsideblog.wordpress.com/2018/01/10/last-men-in-aleppo/" />
<link rel='shortlink' href='https://wp.me/p10LNZ-drq' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fbroadsideblog.wordpress.com%2F2018%2F01%2F10%2Flast-men-in-aleppo%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fbroadsideblog.wordpress.com%2F2018%2F01%2F10%2Flast-men-in-aleppo%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Last Men in Aleppo" />
<meta property="og:url" content="https://broadsideblog.wordpress.com/2018/01/10/last-men-in-aleppo/" />
<meta property="og:description" content="By Caitlin Kelly If you haven&#8217;t yet seen this documentary about the White Helmets &#8212; a volunteer group that races to the scene of attacks in Syria &#8212; it&#8217;s a must. It won the S…" />
<meta property="article:published_time" content="2018-01-10T18:10:27+00:00" />
<meta property="article:modified_time" content="2018-01-10T18:10:27+00:00" />
<meta property="og:site_name" content="Broadside" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/19eaedf76e9b4727f76820b2cc2c5848?s=200&amp;ts=1515662177" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@CaitlinKellyNYC" />
<meta name="twitter:text:title" content="Last Men in&nbsp;Aleppo" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/19eaedf76e9b4727f76820b2cc2c5848?s=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@CaitlinKellyNYC" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/19eaedf76e9b4727f76820b2cc2c5848?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/19eaedf76e9b4727f76820b2cc2c5848?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/19eaedf76e9b4727f76820b2cc2c5848?s=114" />
<link rel='openid.server' href='https://broadsideblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://broadsideblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://broadsideblog.wordpress.com/osd.xml" title="Broadside" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f1ebe3" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Broadside" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Smart and surprising" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://broadsideblog.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/19eaedf76e9b4727f76820b2cc2c5848?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Last Men in&nbsp;Aleppo | Broadside on WordPress.com" />
<meta name="description" content="By Caitlin Kelly If you haven&#039;t yet seen this documentary about the White Helmets -- a volunteer group that races to the scene of attacks in Syria -- it&#039;s a must. It won the Sundance World Cinema Grand Jury Prize in 2017; Sundance (for those not into film) is considered the U.S.&#039;s most prestigious annual&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f1ebe3; }
</style>
<link rel="amphtml" href="https://broadsideblog.wordpress.com/2018/01/10/last-men-in-aleppo/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
</head>

<body class="post-template-default single single-post postid-51672 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
													<h1 class="site-title"><a href="https://broadsideblog.wordpress.com/" rel="home">Broadside</a></h1>
			<p class="site-description">Smart and surprising</p>
		</div><!-- .site-branding -->

		<div class="toggles clear">
			<button class="menu-toggle toggle" aria-controls="primary-menu" aria-expanded="false">
				<div class="bar"></div>
				<div class="bar"></div>
				<div class="bar"></div>
				<span class="screen-reader-text">Menu</span>
			</button><!-- .menu-toggle -->
			<button class="search-toggle toggle">
				<div class="genericon genericon-search" aria-expanded="false">
					<span class="screen-reader-text">Search</span>
				</div><!-- .genericon-search -->
			</button><!-- .search-toggle -->
		</div><!-- .toggles -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-42559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42559"><a href="https://broadsideblog.wordpress.com/about-2/">About</a></li>
<li id="menu-item-42560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42560"><a href="https://broadsideblog.wordpress.com/consulting-and-coaching/">Consulting and Coaching</a></li>
<li id="menu-item-42561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42561"><a href="https://broadsideblog.wordpress.com/about/">Welcome!</a></li>
<li id="menu-item-42566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42566"><a href="https://broadsideblog.wordpress.com/archives/">Archives</a></li>
</ul></div>		</nav><!-- #site-navigation -->

		<div class="mobile-search">
			<form role="search" method="get" class="search-form" action="https://broadsideblog.wordpress.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon genericon-search">
			<span class="screen-reader-text">Search</span>
		</span>
	</button>
</form>		</div>
	</header><!-- #masthead -->

			<a class="header-image-wrapper" href="https://broadsideblog.wordpress.com/" rel="home">
			<div class="header-image bg-image" style="background-image: url(https://broadsideblog.files.wordpress.com/2014/11/cropped-img_20141021_154704632.jpg)">
				<img src="https://broadsideblog.files.wordpress.com/2014/11/cropped-img_20141021_154704632.jpg" width="1280" height="569" alt="">
			</div>
		</a>
	
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-51672" class="post-51672 post type-post status-publish format-standard hentry category-behavior category-children category-cities category-crime category-culture category-education category-entertainment category-film-2 category-history category-journalism-2 category-life category-men category-movies-2 category-news category-politics category-urban-life category-war-2 tag-aleppo tag-documentaries tag-feras-fayyad tag-film tag-last-men-in-aleppo tag-movies tag-syria tag-syrian-war tag-war-in-syria tag-white-helmets">
	<div class="entry-wrapper">
		<header class="entry-header">
			<h1 class="entry-title">Last Men in&nbsp;Aleppo</h1>
							<div class="entry-meta">
					<span class="posted-on">On <a href="https://broadsideblog.wordpress.com/2018/01/10/last-men-in-aleppo/" rel="bookmark"><time class="entry-date published updated" datetime="2018-01-10T18:10:27+00:00">January 10, 2018</time></a></span><span class="byline"> By <span class="author vcard"><a class="url fn n" href="https://broadsideblog.wordpress.com/author/broadsideblog/">broadsideblog</a></span></span><span class="cat-links">In <a href="https://broadsideblog.wordpress.com/category/behavior/" rel="category tag">behavior</a>, <a href="https://broadsideblog.wordpress.com/category/children/" rel="category tag">children</a>, <a href="https://broadsideblog.wordpress.com/category/cities/" rel="category tag">cities</a>, <a href="https://broadsideblog.wordpress.com/category/crime/" rel="category tag">Crime</a>, <a href="https://broadsideblog.wordpress.com/category/culture/" rel="category tag">culture</a>, <a href="https://broadsideblog.wordpress.com/category/education/" rel="category tag">education</a>, <a href="https://broadsideblog.wordpress.com/category/entertainment/" rel="category tag">entertainment</a>, <a href="https://broadsideblog.wordpress.com/category/film-2/" rel="category tag">film</a>, <a href="https://broadsideblog.wordpress.com/category/history/" rel="category tag">History</a>, <a href="https://broadsideblog.wordpress.com/category/journalism-2/" rel="category tag">journalism</a>, <a href="https://broadsideblog.wordpress.com/category/life/" rel="category tag">life</a>, <a href="https://broadsideblog.wordpress.com/category/men/" rel="category tag">men</a>, <a href="https://broadsideblog.wordpress.com/category/movies-2/" rel="category tag">movies</a>, <a href="https://broadsideblog.wordpress.com/category/news/" rel="category tag">news</a>, <a href="https://broadsideblog.wordpress.com/category/politics/" rel="category tag">politics</a>, <a href="https://broadsideblog.wordpress.com/category/urban-life/" rel="category tag">urban life</a>, <a href="https://broadsideblog.wordpress.com/category/war-2/" rel="category tag">war</a></span>				</div><!-- .entry-meta -->
					</header><!-- .entry-header -->

		<div class="entry-content">
			<p><strong>By Caitlin Kelly</strong></p>
<p>If you haven&#8217;t yet seen <a href="http://www.pbs.org/pov/lastmeninaleppo/">this documentary about the White Helmets </a>&#8212; a volunteer group that races to the scene of attacks in Syria &#8212; <strong>it&#8217;s a must.</strong></p>
<p>It won the Sundance World Cinema Grand Jury Prize in 2017; <a href="https://www.sundance.org/festivals/sundance-film-festival/">Sundance </a>(for those not into film) is considered the U.S.&#8217;s most prestigious annual film festival.</p>
<p>I saw it last night.</p>
<p>But it&#8217;s <em>not</em> an easy 104 minutes, and I found myself crying this morning as I thought through all the images and sounds it contains:</p>
<p><em>&#8212; a father weeping as his six-year-old son is pulled, dead, from beneath the rubble </em></p>
<p><em>&#8212; the terrifying sight and sound of a rainfall of incoming bombs </em></p>
<p><em>&#8212; a car on fire with two civilians in it </em></p>
<p><em>&#8212; the hammering of an excavator trying to unearth the latest victims</em></p>
<p><em>&#8212; the challenge of not having enough body bags for all the corpses and body parts they encounter</em></p>
<p><em>&#8212; the men trying to decide &#8212; by looking at a foot they found &#8212; whether it&#8217;s one of their friends.</em></p>
<p>It is a searing and unsparing look at daily life in hell.</p>
<p><a href="http://grasshopperfilm.com/film/last-men-in-aleppo/">You can buy it here for $14.99.</a></p>
<p><em>And yet, and yet,</em> the director, Feras Fayyad, was wise to also include much laughter and joy, the men singing and even taking a sunny, if brief, day out in the playground, with a bunch of their delighted little kids, to leaven the brutality.</p>
<p><em>It&#8217;s too easy to think we know this place or to not care about it</em> &#8212; but here&#8217;s a little girl and her Dad going to six Aleppo pharmacies to try to find vitamins because her hands are now weakened by malnutrition. There are none to be found.</p>
<p>Here&#8217;s a couple going to get married, in the middle of death and destruction.</p>
<p>Here&#8217;s the men buying a bag full of goldfish, perhaps the most unlikely purchase imaginable in what is basically a war zone, combing the city to find enough water and then filling a fountain with fish and water.</p>
<p>With hope.</p>
<p><strong>That&#8217;s</strong> reporting.</p>
<p><a href="http://www.pbs.org/pov/lastmeninaleppo/video/how-did-you-begin-filming-last-men-aleppo/">Here&#8217;s a brief video clip of Fayyad</a> &#8212; who was twice imprisoned and tortured &#8212; discussing why he made the film.</p>
<p><strong>To bear witness.</strong></p>
<p>As a journalist in New York, I get invited daily to events meant to promote new products and services, hotels and restaurants. I ignore 99.9 percent of them.</p>
<p>But I&#8217;ve long been deeply intrigued by the White Helmets and their work.</p>
<p>Not even sure how I ended up on this press list &#8212; as the room was filled with industry folk being asked to vote as Academy members on its merits &#8212; but I&#8217;m so glad I had the chance to see it, and a brief Q and A in the room with its director, who is now making a second film about a female doctor working there, and having to sneak back into his own country to do so safely.</p>
<p>My father made documentaries for a living, so I&#8217;m fascinated &#8212; both as a journalist and a lover of film &#8212; by how and when these stories are filmed and told.</p>
<p>I&#8217;ve read a lot about the war in Syria, and knew of the White Helmets, but never viscerally understood what they do, why they do it and the tremendous physical and emotional toll if takes.</p>
<p><em><strong>I urge you to see it!</strong></em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://broadsideblog.wordpress.com/2018/01/10/last-men-in-aleppo/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-51672" class="share-twitter sd-button share-icon" href="https://broadsideblog.wordpress.com/2018/01/10/last-men-in-aleppo/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-51672" class="share-facebook sd-button share-icon" href="https://broadsideblog.wordpress.com/2018/01/10/last-men-in-aleppo/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://broadsideblog.wordpress.com/2018/01/10/last-men-in-aleppo/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-14960103-51672-5a572b61b482a' data-src='//widgets.wp.com/likes/#blog_id=14960103&amp;post_id=51672&amp;origin=broadsideblog.wordpress.com&amp;obj_id=14960103-51672-5a572b61b482a' data-name='like-post-frame-14960103-51672-5a572b61b482a'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<span class="tags-links"><a href="https://broadsideblog.wordpress.com/tag/aleppo/" rel="tag">Aleppo</a><a href="https://broadsideblog.wordpress.com/tag/documentaries/" rel="tag">documentaries</a><a href="https://broadsideblog.wordpress.com/tag/feras-fayyad/" rel="tag">Feras Fayyad</a><a href="https://broadsideblog.wordpress.com/tag/film/" rel="tag">Film</a><a href="https://broadsideblog.wordpress.com/tag/last-men-in-aleppo/" rel="tag">Last Men in Aleppo</a><a href="https://broadsideblog.wordpress.com/tag/movies/" rel="tag">Movies</a><a href="https://broadsideblog.wordpress.com/tag/syria/" rel="tag">Syria</a><a href="https://broadsideblog.wordpress.com/tag/syrian-war/" rel="tag">Syrian war</a><a href="https://broadsideblog.wordpress.com/tag/war-in-syria/" rel="tag">war in Syria</a><a href="https://broadsideblog.wordpress.com/tag/white-helmets/" rel="tag">White Helmets</a></span>					</footer><!-- .entry-footer -->
	</div>
</article><!-- #post-## -->


			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://broadsideblog.wordpress.com/2018/01/06/journalism-a-statement-of-principle/" rel="prev"><span class="meta-nav">Previous</span> <h4>Journalism: a statement of&nbsp;principle</h4></a></div></div>
	</nav>
			
<div id="comments" class="comments-area">
	<div class="comments-wrapper">
		
					<h2 class="comments-title">
				One thought on &ldquo;<span>Last Men in&nbsp;Aleppo</span>&rdquo;			</h2>

			
			<ol class="comment-list">
					<li id="comment-43005" class="comment byuser comment-author-ksbeth even thread-even depth-1 highlander-comment">
		<article id="div-comment-43005" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/a87be5a8b7ab17befad637db1a8ea7f1?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<b class="fn"><a href='http://ididnthavemyglasseson.wordpress.com' rel='external nofollow' class='url'>ksbeth</a></b>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>i remember hearing about this extraordinary film/story last year. some of them were planning on attend the oscars, for which this was nominated, but due to a bit of nasty politics they were not allowed to enter the u.s. &#8211; i read that another one was killed just last week. i cannot wait to see this film about these brave souls and their story, though like you said, it will be very hard to see.</p>
			</div><!-- .comment-content -->

			<div class="comment-metadata">
				<a href="https://broadsideblog.wordpress.com/2018/01/10/last-men-in-aleppo/#comment-43005">
					<time datetime="2018-01-11T03:20:35+00:00">
						January 11, 2018 at 3:20 am					</time>
				</a>
								<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://broadsideblog.wordpress.com/2018/01/10/last-men-in-aleppo/?replytocom=43005#respond' onclick='return addComment.moveForm( "div-comment-43005", "43005", "respond", "51672" )' aria-label='Reply to ksbeth'>Reply</a></span>			</div><!-- .comment-metadata -->
		</article><!-- .comment-body -->
</li><!-- #comment-## -->
			</ol><!-- .comment-list -->

			
		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/10/last-men-in-aleppo/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://broadsideblog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="32388bba74" /><input type="hidden" name="_wp_http_referer" value="/2018/01/10/last-men-in-aleppo/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fbroadsideblog.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='51672' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9ee18fc94d" /></p>
<input type="hidden" name="genseq" value="1515662177" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="59"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>	</div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="freshly_pressed-5" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s1.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</aside></div><!-- #secondary -->

	</div><!-- #content -->
			<div class="footer-widgets clear">
			<div class="widget-areas">
									<div class="widget-area">
						<aside id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget"><h1 class="widget-title">Social</h1><ul><li><a href="https://twitter.com/@CaitlinKellyNYC/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View @CaitlinKellyNYC&#8217;s profile on Twitter</span></a></li></ul></aside>					</div><!-- .widget-area -->
				
									<div class="widget-area">
						<aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
			<li><a href='https://broadsideblog.wordpress.com/2018/01/'>January 2018</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2015/03/'>March 2015</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2014/12/'>December 2014</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2014/10/'>October 2014</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2014/07/'>July 2014</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2014/06/'>June 2014</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2014/05/'>May 2014</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2014/03/'>March 2014</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2014/02/'>February 2014</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2014/01/'>January 2014</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2013/12/'>December 2013</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2013/10/'>October 2013</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2013/07/'>July 2013</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2013/06/'>June 2013</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2013/05/'>May 2013</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2013/03/'>March 2013</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2013/02/'>February 2013</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2013/01/'>January 2013</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2012/12/'>December 2012</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2012/11/'>November 2012</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2012/10/'>October 2012</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2012/09/'>September 2012</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2012/08/'>August 2012</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2012/07/'>July 2012</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2012/06/'>June 2012</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2012/05/'>May 2012</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2012/04/'>April 2012</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2012/03/'>March 2012</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2012/02/'>February 2012</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2012/01/'>January 2012</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2011/12/'>December 2011</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2011/11/'>November 2011</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2011/10/'>October 2011</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2011/09/'>September 2011</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2011/08/'>August 2011</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2011/07/'>July 2011</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2011/06/'>June 2011</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2011/05/'>May 2011</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2011/04/'>April 2011</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2011/03/'>March 2011</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2011/02/'>February 2011</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2011/01/'>January 2011</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2010/12/'>December 2010</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2010/11/'>November 2010</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2010/10/'>October 2010</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2010/09/'>September 2010</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2010/08/'>August 2010</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2010/07/'>July 2010</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2010/06/'>June 2010</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2010/05/'>May 2010</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2010/04/'>April 2010</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2010/03/'>March 2010</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2010/02/'>February 2010</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2010/01/'>January 2010</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2009/12/'>December 2009</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2009/11/'>November 2009</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2009/10/'>October 2009</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2009/09/'>September 2009</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2009/08/'>August 2009</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2009/07/'>July 2009</a></li>
		</ul>
		</aside><aside id="freshly_pressed-3" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-.png" width="px" height="px" /></a>
</aside>					</div><!-- .widget-area -->
				
							</div><!-- .widget-areas -->
		</div><!-- .footer-widgets -->
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201802y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-a87be5a8b7ab17befad637db1a8ea7f1">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/broadsideblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/broadsideblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=4a531cd907","homeURL":"https:\/\/broadsideblog.wordpress.com\/","postID":"51672","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/broadsideblog.wordpress.com\/2018\/01\/10\/last-men-in-aleppo\/":51672};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/01/10/last-men-in-aleppo/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"14960103","siteName":"Broadside","siteURL":"http:\/\/broadsideblog.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/19eaedf76e9b4727f76820b2cc2c5848?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/lovecraft","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/broadsideblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbroadsideblog.wordpress.com%2F2018%2F01%2F10%2Flast-men-in-aleppo%2F","themeURL":"https:\/\/wordpress.com\/theme\/lovecraft\/","xhrURL":"https:\/\/broadsideblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"5d13213a7f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a4a9130cd6\" \/>","referer":"https:\/\/broadsideblog.wordpress.com\/2018\/01\/10\/last-men-in-aleppo\/","canFollow":"1","feedID":"33359","statusMessage":"","customizeLink":"https:\/\/broadsideblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbroadsideblog.wordpress.com%2F2018%2F01%2F10%2Flast-men-in-aleppo%2F","postID":"51672","shortlink":"https:\/\/wp.me\/p10LNZ-drq","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/broadsideblog.wordpress.com\/51672","statsLink":"https:\/\/wordpress.com\/stats\/post\/51672\/broadsideblog.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Lovecraft","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 19,665 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/broadsideblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbroadsideblog.wordpress.com%2F2018%2F01%2F10%2Flast-men-in-aleppo%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkF1OxDAMhC9E6kVLQTwgjoLc1G3d5m/tpMDtSZGoViBVy5Mt+5txJvCejI0hU8gwK/S0sqX00cx6B1crX0xyZeSg4HghhUuhQhOG3pH8hvNEviKpdODiSlZw+DYPuPKImWO4VTG62KG7ldaFk3EcFjNEW9QMvOfgYF3pq6hiNnpfbYxQcp+N5z+vuQqLfd2bDgU8aiapnaknRXgz22f/dMiCdtEjkd1+aRPt3RG9sHrK5tyc4K0mhSGKP+BT1GwGhyygEwqH8adW0at/uW9Pz+enh/axnb8AkqrKiw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14960103','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'14960103','v':'wpcom','tz':'0','user_id':'0','post':'51672','subd':'broadsideblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlVH5XclFjcktRMXhfUFFKZTlQd290eWMtZmU/VX5CMm56eGtXTFBbdThHSGg0SFh5cmJlTktGV0p6NHV2SElOcURRaGZsa2dqeSUlMEdQYTd2c2pKWnw5alRhd1UrUk53YksyLEt3STIxYTA9Q0E1R3A4VityWnxrYS80QUtiWTkuXXc1NnN5RGtkNGpCY2IyfEh+S0loekkvbFBnMWJGJjRnRi9iZ3JGNnVqZWZdPVlFNWRiYnJ2Y3RaaVZLX08ma2p6d184ajg5aU9iR1RyK3daYWtpfno5VGFmTm9rd2JuUnx8JVBPWUo9XWJPcC9qcW90K3VrNzkyRGwlNW1rR2IsM2tBWitEL3M/SjFbN3U0UVRtdEgzVA=='}]);
_stq.push([ 'clickTrackerInit', '14960103', '51672' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
