<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://broadsideblog.wordpress.com/xmlrpc.php">

<title>No, you won&#8217;t intimidate good journalists &#8211; Broadside</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"rht3rhx"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Broadside &raquo; Feed" href="https://broadsideblog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Broadside &raquo; Comments Feed" href="https://broadsideblog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Broadside &raquo; No, you won&#8217;t intimidate good&nbsp;journalists Comments Feed" href="https://broadsideblog.wordpress.com/2020/01/26/no-you-wont-intimidate-good-journalists/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydk91uwjAMhV9oiekYMC6mPUvSmi7g/ChxqPr2SxsmJtjY1JtKds93fFS7MATResfoGGwWgXJvXIIhtN6KZA3heFPJNqUn+BmLSIqxE8EnvqkeYWROmOCIHFR7EnN1J//S9rmUGmNf3kSEnVzLFehsqANNfsZ1VHGExCPhP2xm6jodz0VW5Nlx5we31IbU6DOLPppuqUVUbFyfluJsLJJx+Ad/yEQiGUaBnZkGXrYCK9m8yufpo/Z1g3UAdCYxnA0Ov1q2/hKlkc1eritRW7KGmfe1OFJNQ8X1e6Tb7qODm06n9G1QPClsmaOQ0BbZI6z+B1qHiCmJ8rQmW8EfBbw/2NqGkDWQP2Mb1YGvu3i3b81mt99tX7ab7fET9n1SUA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='lovecraft-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%7CLato%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=5.3.2' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jVEPgjAMhP+Qs6D44IPxt4xSZs22LluB+O9FiQnGyNtdr98dTMmgRKWoEAaT/OA4FnAUKfMc/JF7LGUHK1ZvFKhAGlrwMhJm2ytwRCj68GSmhBJ+oNXgxJ0jLVAE2XoTqGNrltV3w8IyRNHl+hFbpY7EeEGrLPHLmN5bzltoptaLm6WD+WtlX9A1XOrToamq5lwf708AQXkk?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jtEOgjAMRX/IUTESxoPxW8Yco1pWQkuMf+9MIGJIfGqbnHt74Dkaz0lDUhhmM9IcMQk4r8ipddN3K7zIATb4ynYzkRHUYMINFVNcWuBYlLY4QSRuXSb0RUFA1Cl6aMmlx65yYzCyqOnI4QTSuynXrvNfSthj/kUc+ffYhbQPQ9bpz4vfB7gOl7Kq66ayjbX3N8C0aCc=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://broadsideblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A mid-winter zhuzh' href='https://broadsideblog.wordpress.com/2020/01/24/a-mid-winter-zhuzh/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://broadsideblog.wordpress.com/2020/01/26/no-you-wont-intimidate-good-journalists/" />
<link rel='shortlink' href='https://wp.me/p10LNZ-dT3' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fbroadsideblog.wordpress.com%2F2020%2F01%2F26%2Fno-you-wont-intimidate-good-journalists%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fbroadsideblog.wordpress.com%2F2020%2F01%2F26%2Fno-you-wont-intimidate-good-journalists%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="No, you won&#8217;t intimidate good journalists" />
<meta property="og:url" content="https://broadsideblog.wordpress.com/2020/01/26/no-you-wont-intimidate-good-journalists/" />
<meta property="og:description" content="&nbsp; By Caitlin Kelly The past week has offered another look at how men try to bully women &#8212; this time an exchange between NPR&#8217;s Mary Louise Kelly and the U.S. Secretary of State Mike…" />
<meta property="article:published_time" content="2020-01-26T15:14:58+00:00" />
<meta property="article:modified_time" content="2020-01-26T15:29:17+00:00" />
<meta property="og:site_name" content="Broadside" />
<meta property="og:image" content="https://broadsideblog.files.wordpress.com/2018/07/img_2383.jpg" />
<meta property="og:image:width" content="3024" />
<meta property="og:image:height" content="4032" />
<meta property="og:image:alt" content="IMG_2383" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@CaitlinKellyNYC" />
<meta name="twitter:site" content="@CaitlinKellyNYC" />
<meta name="twitter:text:title" content="No, you won&#8217;t intimidate good&nbsp;journalists" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/19eaedf76e9b4727f76820b2cc2c5848?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/19eaedf76e9b4727f76820b2cc2c5848?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/19eaedf76e9b4727f76820b2cc2c5848?s=114" />
<link rel='openid.server' href='https://broadsideblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://broadsideblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://broadsideblog.wordpress.com/osd.xml" title="Broadside" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f1ebe3" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Broadside" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Smart and surprising" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://broadsideblog.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/19eaedf76e9b4727f76820b2cc2c5848?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="&nbsp; By Caitlin Kelly The past week has offered another look at how men try to bully women -- this time an exchange between NPR&#039;s Mary Louise Kelly and the U.S. Secretary of State Mike Pompeo. From Kelly: He was not happy to have been questioned about Ukraine. He asked, do you think Americans care&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f1ebe3; }
</style>
	<link rel="amphtml" href="https://broadsideblog.wordpress.com/2020/01/26/no-you-wont-intimidate-good-journalists/amp/"><style type="text/css" id="custom-colors-css">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</style>
</head>

<body class="post-template-default single single-post postid-53385 single-format-standard custom-background customizer-styles-applied highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
													<h1 class="site-title"><a href="https://broadsideblog.wordpress.com/" rel="home">Broadside</a></h1>
			<p class="site-description">Smart and surprising</p>
		</div><!-- .site-branding -->

		<div class="toggles clear">
			<button class="menu-toggle toggle" aria-controls="primary-menu" aria-expanded="false">
				<div class="bar"></div>
				<div class="bar"></div>
				<div class="bar"></div>
				<span class="screen-reader-text">Menu</span>
			</button><!-- .menu-toggle -->
			<button class="search-toggle toggle">
				<div class="genericon genericon-search" aria-expanded="false">
					<span class="screen-reader-text">Search</span>
				</div><!-- .genericon-search -->
			</button><!-- .search-toggle -->
		</div><!-- .toggles -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-42559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42559"><a href="https://broadsideblog.wordpress.com/about-2/">About</a></li>
<li id="menu-item-42560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42560"><a href="https://broadsideblog.wordpress.com/consulting-and-coaching/">Consulting and Coaching</a></li>
<li id="menu-item-42561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42561"><a href="https://broadsideblog.wordpress.com/about/">Welcome!</a></li>
<li id="menu-item-42566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42566"><a href="https://broadsideblog.wordpress.com/archives/">Archives</a></li>
</ul></div>		</nav><!-- #site-navigation -->

		<div class="mobile-search">
			<form role="search" method="get" class="search-form" action="https://broadsideblog.wordpress.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon genericon-search">
			<span class="screen-reader-text">Search</span>
		</span>
	</button>
</form>		</div>
	</header><!-- #masthead -->

			<a class="header-image-wrapper" href="https://broadsideblog.wordpress.com/" rel="home">
			<div class="header-image bg-image" style="background-image: url(https://broadsideblog.files.wordpress.com/2014/11/cropped-img_20141021_154704632.jpg)">
				<img src="https://broadsideblog.files.wordpress.com/2014/11/cropped-img_20141021_154704632.jpg" width="1280" height="569" alt="">
			</div>
		</a>
	
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-53385" class="post-53385 post type-post status-publish format-standard hentry category-behavior category-books category-business category-journalism-2 category-media category-photography category-politics category-television-2 category-women category-work tag-confidence tag-intimidation tag-journalism tag-journalists tag-mary-louise-kelly tag-mike-pompeo tag-reporting tag-self-confidence tag-threats tag-women-journalists tag-women-reporters">
	<div class="entry-wrapper">
		<header class="entry-header">
			<h1 class="entry-title">No, you won&#8217;t intimidate good&nbsp;journalists</h1>
							<div class="entry-meta">
					<span class="posted-on">On <a href="https://broadsideblog.wordpress.com/2020/01/26/no-you-wont-intimidate-good-journalists/" rel="bookmark"><time class="entry-date published" datetime="2020-01-26T15:14:58+00:00">January 26, 2020</time><time class="updated" datetime="2020-01-26T15:29:17+00:00">January 26, 2020</time></a></span><span class="byline"> By <span class="author vcard"><a class="url fn n" href="https://broadsideblog.wordpress.com/author/broadsideblog/">broadsideblog</a></span></span><span class="cat-links">In <a href="https://broadsideblog.wordpress.com/category/behavior/" rel="category tag">behavior</a>, <a href="https://broadsideblog.wordpress.com/category/books/" rel="category tag">books</a>, <a href="https://broadsideblog.wordpress.com/category/business/" rel="category tag">business</a>, <a href="https://broadsideblog.wordpress.com/category/journalism-2/" rel="category tag">journalism</a>, <a href="https://broadsideblog.wordpress.com/category/media/" rel="category tag">Media</a>, <a href="https://broadsideblog.wordpress.com/category/photography/" rel="category tag">photography</a>, <a href="https://broadsideblog.wordpress.com/category/politics/" rel="category tag">politics</a>, <a href="https://broadsideblog.wordpress.com/category/television-2/" rel="category tag">television</a>, <a href="https://broadsideblog.wordpress.com/category/women/" rel="category tag">women</a>, <a href="https://broadsideblog.wordpress.com/category/work/" rel="category tag">work</a></span>				</div><!-- .entry-meta -->
					</header><!-- .entry-header -->

		<div class="entry-content">
			<figure data-shortcode="caption" id="attachment_53272" aria-describedby="caption-attachment-53272" style="width: 1350px" class="wp-caption alignnone"><img data-attachment-id="53272" data-permalink="https://broadsideblog.wordpress.com/2019/12/24/christmas-shadows/mine-sign-in-field/" data-orig-file="https://broadsideblog.files.wordpress.com/2019/12/mine-sign-in-field.jpg" data-orig-size="1350,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jose R. Lopez\/The New York Times&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;12\/27\/95--On Military Route \&quot;Arizona\&quot;- A sign warns of mines that were planted in a field during the Bosnian war. In a report published by the Bosnian and Herzegovina Mine Action Centre, it stated, \&quot; In Bosnia and Herzegovina there is still remaining more than 80,000 mines\/ERWs. Mine problem is present in 129 municipalities\/cities, or 1,398 affected communities\/settlements.\&quot;&quot;,&quot;created_timestamp&quot;:&quot;820203582&quot;,&quot;copyright&quot;:&quot;Jose R. Lopez\/The New York Times&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mine sign in field" data-image-description="" data-medium-file="https://broadsideblog.files.wordpress.com/2019/12/mine-sign-in-field.jpg?w=300" data-large-file="https://broadsideblog.files.wordpress.com/2019/12/mine-sign-in-field.jpg?w=640" class="alignnone size-full wp-image-53272" src="https://broadsideblog.files.wordpress.com/2019/12/mine-sign-in-field.jpg?w=640" alt="mine sign in field" srcset="https://broadsideblog.files.wordpress.com/2019/12/mine-sign-in-field.jpg?w=640 640w, https://broadsideblog.files.wordpress.com/2019/12/mine-sign-in-field.jpg?w=1280 1280w, https://broadsideblog.files.wordpress.com/2019/12/mine-sign-in-field.jpg?w=150 150w, https://broadsideblog.files.wordpress.com/2019/12/mine-sign-in-field.jpg?w=300 300w, https://broadsideblog.files.wordpress.com/2019/12/mine-sign-in-field.jpg?w=768 768w, https://broadsideblog.files.wordpress.com/2019/12/mine-sign-in-field.jpg?w=1024 1024w" sizes="(max-width: 640px) 100vw, 640px"   /><figcaption id="caption-attachment-53272" class="wp-caption-text"><strong>12/27/95&#8211;On Military Route &#8220;Arizona&#8221;- A sign warns of mines that were planted in a field during the Bosnian war. In a report published by the Bosnian and Herzegovina Mine Action Centre, it stated, &#8221; In Bosnia and Herzegovina there is still remaining more than 80,000 mines/ERWs. Mine problem is present in 129 municipalities/cities, or 1,398 affected communities/settlements.&#8221; <span style="color:#800000;">photo: Jose R. Lopez/New York Times</span></strong></figcaption></figure>
<p>&nbsp;</p>
<p><strong>By Caitlin Kelly</strong></p>
<p>The past week has offered another look at how men try to bully women &#8212; <strong>this time an exchange between NPR&#8217;s Mary Louise Kelly and the U.S. Secretary of State Mike Pompeo.</strong></p>
<p>From Kelly:</p>
<blockquote><p>He was not happy to have been questioned about Ukraine. He asked, do you think Americans care about Ukraine? He used the F word in that sentence and many others. He asked if I could find Ukraine on a map. I said yes. He called out for his aides to bring him a map of the world with no writing, no countries marked. I pointed to Ukraine. He put the map away. He said people will hear about this. And then he turned and said he had things to do. And I thanked him, again, for his time and left.</p></blockquote>
<p>&nbsp;</p>
<p><a href="https://www.npr.org/2020/01/25/799584780/npr-responds-to-sec-pompeo-interview?utm_campaign=storyshare&amp;utm_source=twitter.com&amp;utm_medium=social">Here&#8217;s the reply from the CEO of National Public Radio.</a></p>
<p>An excerpt:</p>
<blockquote><p><strong>NPR CEO JOHN LANSING:</strong> He did not dispute the facts as she reported them based on the conversation that occurred after the interview when he had the expletive-filled rage. I think that&#8217;s important to point out. I think it&#8217;s also important to point out that Mary Louise Kelly has an email chain with Katie Martin, an aide to the secretary of state, confirming that she would be discussing Ukraine. So that&#8217;s a provably false statement. And it&#8217;s also important to point out that no journalist would agree to go behind closed doors with the secretary of state and agree to go off the record. That would just be something no honorable journalist would do.</p></blockquote>
<p>&nbsp;</p>
<p>It&#8217;s becoming increasingly clear to me &#8212; and to others who work in journalism &#8212; that many many consumers of news, whether print, broadcast, web, <strong>have no idea how the news is gathered.</strong></p>
<p>&nbsp;</p>
<p><em>It is not read from sanitized press releases!</em></p>
<p>&nbsp;</p>
<p>It means sitting face to face with a wide array of people, some of whom are physically frightening <em>(a warlord, say)</em> or who can try to destroy your career thanks to their wealth and political power.</p>
<p>They will do everything possible to intimidate us &#8212; especially women. Because a woman journalist, doing our job well, often means being &#8220;unfeminine&#8221; &#8212; <strong>not</strong> deferential, compliant, flirtatious &#8212; genuflecting to power automatically.</p>
<h2></h2>
<h2><span style="color:#ff6600;">It is our job, even politely, to question.</span></h2>
<p>&nbsp;</p>
<p>To challenge authority, to tell truth to power.</p>
<p>And the best reporting is <strong>not</strong> &#8212; as you&#8217;ve seen so often on television and in the movies &#8212; done amid a shouting, shoving pack, thrusting cameras and microphones into someone&#8217;s face.</p>
<p>&nbsp;</p>
<figure data-shortcode="caption" id="attachment_53319" aria-describedby="caption-attachment-53319" style="width: 900px" class="wp-caption alignnone"><img data-attachment-id="53319" data-permalink="https://broadsideblog.wordpress.com/2020/01/08/the-big-story-writing-it/caitlin-kelly-health-care-story-2/" data-orig-file="https://broadsideblog.files.wordpress.com/2020/01/img_0016a.jpg" data-orig-size="900,686" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Jose R. Lopez&quot;,&quot;camera&quot;:&quot;Canon EOS Rebel T6s&quot;,&quot;caption&quot;:&quot;Journalist Caitlin Kelly interviewing GP Dr. Margaret Tromp, President of the Society of Rural Physicians of Canada, in Picton, Ontario, Sept. 2019.&quot;,&quot;created_timestamp&quot;:&quot;1578161453&quot;,&quot;copyright&quot;:&quot;Jose R. Lopez&quot;,&quot;focal_length&quot;:&quot;17&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;Caitlin Kelly Health Care Story&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Caitlin Kelly Health Care Story" data-image-description="" data-medium-file="https://broadsideblog.files.wordpress.com/2020/01/img_0016a.jpg?w=300" data-large-file="https://broadsideblog.files.wordpress.com/2020/01/img_0016a.jpg?w=640" class="alignnone size-full wp-image-53319" src="https://broadsideblog.files.wordpress.com/2020/01/img_0016a.jpg?w=640" alt="Caitlin Kelly Health Care Story" srcset="https://broadsideblog.files.wordpress.com/2020/01/img_0016a.jpg?w=640 640w, https://broadsideblog.files.wordpress.com/2020/01/img_0016a.jpg?w=150 150w, https://broadsideblog.files.wordpress.com/2020/01/img_0016a.jpg?w=300 300w, https://broadsideblog.files.wordpress.com/2020/01/img_0016a.jpg?w=768 768w, https://broadsideblog.files.wordpress.com/2020/01/img_0016a.jpg 900w" sizes="(max-width: 640px) 100vw, 640px"   /><figcaption id="caption-attachment-53319" class="wp-caption-text"><em><strong><span style="color:#800000;">Caitlin Kelly interviewing GP Dr. Margaret Tromp, President of the Society of Rural Physicians of Canada, in Picton, Ontario, Sept. 2019.</span></strong></em></figcaption></figure>
<p>&nbsp;</p>
<p>No, it&#8217;s personal, done privately face to face, often alone in a room with a closed door, and often with a powerful man accustomed to nodding, smiling agreement.</p>
<p><strong>No woman journalist worth her pay is someone scared to enter those rooms, to gain access in the first place.</strong></p>
<p>We don&#8217;t sit there with a boss or colleague or chaperone along to make sure we&#8217;re safe and comfy.</p>
<p>We know things can get heated.</p>
<p>I&#8217;ve had my share of men &#8212; and women &#8212; trying to scare me off a story. I worked as a reporter at the NY <em>Daily News</em> for a year, when it was still the nation&#8217;s sixth-largest newspaper. Tabloids chase stories hard.</p>
<p>&nbsp;</p>
<p><img data-attachment-id="52032" data-permalink="https://broadsideblog.wordpress.com/2018/07/25/ny-daily-news-halves-staff-an-ex-reporter-some-of-my-memories/img_2383/" data-orig-file="https://broadsideblog.files.wordpress.com/2018/07/img_2383.jpg" data-orig-size="3024,4032" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1532345054&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_2383" data-image-description="" data-medium-file="https://broadsideblog.files.wordpress.com/2018/07/img_2383.jpg?w=225" data-large-file="https://broadsideblog.files.wordpress.com/2018/07/img_2383.jpg?w=640" class="alignnone size-full wp-image-52032" src="https://broadsideblog.files.wordpress.com/2018/07/img_2383.jpg?w=640" alt="IMG_2383" srcset="https://broadsideblog.files.wordpress.com/2018/07/img_2383.jpg?w=640 640w, https://broadsideblog.files.wordpress.com/2018/07/img_2383.jpg?w=1280 1280w, https://broadsideblog.files.wordpress.com/2018/07/img_2383.jpg?w=113 113w, https://broadsideblog.files.wordpress.com/2018/07/img_2383.jpg?w=225 225w, https://broadsideblog.files.wordpress.com/2018/07/img_2383.jpg?w=768 768w" sizes="(max-width: 640px) 100vw, 640px"   /></p>
<p>&nbsp;</p>
<p>I&#8217;d been there a few weeks when some flack (<em>PR person</em>) for the New York state government <em>(i.e. my taxes paid his salary</em>) started shouting at me on the phone because he disliked my questions. I told him to calm down and call me back when he was able to be civil.</p>
<p>Instead, he called my (<em>male)</em> boss to complain about me &#8212; to mess with me.</p>
<p>Inside that newsroom, the large photo editor also decided to raise his voice to me. I told him that wasn&#8217;t going to solve the problem. He, too ran to my boss.</p>
<p><strong>See a pattern here?</strong></p>
<p>I can&#8217;t count the number of times in my career &#8212; as a reporter for three major daily newspapers &#8212; and as a freelance journalist, that someone who disliked my inquiries has tried to bully me, to intimidate me, to shame or embarrass me into shutting up and going away.</p>
<p>Hah!</p>
<p>Here&#8217;s what you need to know.</p>
<p>The best journalists have one job that&#8217;s very clear to us &#8212; we represent YOU, the audience:</p>
<p>&nbsp;</p>
<p><strong>The taxpayer. </strong></p>
<p><strong>The voter. </strong></p>
<p><strong>The patient. </strong></p>
<p><strong>The student.</strong></p>
<p>&nbsp;</p>
<p><em><strong><span style="color:#800000;">The (relatively) powerless.</span></strong></em></p>
<p>So, like soldiers heading into battle, we know it&#8217;s part of our job to take some verbal hits, to withstand sneers and derision.</p>
<p>It&#8217;s a point of pride that we do, and keep going, and sometimes actually get to the truth.</p>
<h2></h2>
<h2><span style="color:#800000;">We will not back down.</span></h2>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://broadsideblog.wordpress.com/2020/01/26/no-you-wont-intimidate-good-journalists/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-53385" class="share-twitter sd-button share-icon" href="https://broadsideblog.wordpress.com/2020/01/26/no-you-wont-intimidate-good-journalists/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-53385" class="share-facebook sd-button share-icon" href="https://broadsideblog.wordpress.com/2020/01/26/no-you-wont-intimidate-good-journalists/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://broadsideblog.wordpress.com/2020/01/26/no-you-wont-intimidate-good-journalists/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-14960103-53385-5e2e6b16c8fba' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=14960103&amp;post_id=53385&amp;origin=broadsideblog.wordpress.com&amp;obj_id=14960103-53385-5e2e6b16c8fba' data-name='like-post-frame-14960103-53385-5e2e6b16c8fba'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<span class="tags-links"><a href="https://broadsideblog.wordpress.com/tag/confidence/" rel="tag">confidence</a><a href="https://broadsideblog.wordpress.com/tag/intimidation/" rel="tag">intimidation</a><a href="https://broadsideblog.wordpress.com/tag/journalism/" rel="tag">Journalism</a><a href="https://broadsideblog.wordpress.com/tag/journalists/" rel="tag">journalists</a><a href="https://broadsideblog.wordpress.com/tag/mary-louise-kelly/" rel="tag">Mary Louise Kelly</a><a href="https://broadsideblog.wordpress.com/tag/mike-pompeo/" rel="tag">Mike Pompeo</a><a href="https://broadsideblog.wordpress.com/tag/reporting/" rel="tag">reporting</a><a href="https://broadsideblog.wordpress.com/tag/self-confidence/" rel="tag">self-confidence</a><a href="https://broadsideblog.wordpress.com/tag/threats/" rel="tag">threats</a><a href="https://broadsideblog.wordpress.com/tag/women-journalists/" rel="tag">women journalists</a><a href="https://broadsideblog.wordpress.com/tag/women-reporters/" rel="tag">women. reporters</a></span>					</footer><!-- .entry-footer -->
	</div>
</article><!-- #post-## -->


			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://broadsideblog.wordpress.com/2020/01/24/a-mid-winter-zhuzh/" rel="prev"><span class="meta-nav">Previous</span> <h4>A mid-winter zhuzh</h4></a></div></div>
	</nav>
			
<div id="comments" class="comments-area">
	<div class="comments-wrapper">
		
					<h2 class="comments-title">
				12 thoughts on &ldquo;<span>No, you won&#8217;t intimidate good&nbsp;journalists</span>&rdquo;			</h2>

			
			<ol class="comment-list">
					<li id="comment-49598" class="comment byuser comment-author-sharonecathcart even thread-even depth-1 parent highlander-comment">
		<article id="div-comment-49598" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/132bd6d184d05945b3faaf75bd05958a?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<b class="fn"><a href='http://sharonecathcart.wordpress.com' rel='external nofollow ugc' class='url'>Sharon E. Cathcart</a></b>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Reblogged this on <a href="https://sharonecathcart.wordpress.com/2020/01/26/no-you-wont-intimidate-good-journalists/" rel="nofollow ugc">Sharon E. Cathcart</a> and commented:<br />
As a former journalist, I wholeheartedly endorse every word of this article &#8230; and can attest to the veracity thereof.</p>
			</div><!-- .comment-content -->

			<div class="comment-metadata">
				<a href="https://broadsideblog.wordpress.com/2020/01/26/no-you-wont-intimidate-good-journalists/#comment-49598">
					<time datetime="2020-01-26T15:25:47+00:00">
						January 26, 2020 at 3:25 pm					</time>
				</a>
								<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://broadsideblog.wordpress.com/2020/01/26/no-you-wont-intimidate-good-journalists/?replytocom=49598#respond' data-commentid="49598" data-postid="53385" data-belowelement="div-comment-49598" data-respondelement="respond" aria-label='Reply to Sharon E. Cathcart'>Reply</a></span>			</div><!-- .comment-metadata -->
		</article><!-- .comment-body -->
<ol class="children">
	<li id="comment-49601" class="comment byuser comment-author-broadsideblog bypostauthor odd alt depth-2 highlander-comment">
		<article id="div-comment-49601" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/9727184d64e2dbd47e06fe66a810fbbc?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<b class="fn"><a href='https://broadsideblog.wordpress.com' rel='external nofollow ugc' class='url'>broadsideblog</a></b>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Thanks! I am so so so fed up with the way this Administration dismisses the work of journalists&#8230;.not ever even holding a press conference.</p>
			</div><!-- .comment-content -->

			<div class="comment-metadata">
				<a href="https://broadsideblog.wordpress.com/2020/01/26/no-you-wont-intimidate-good-journalists/#comment-49601">
					<time datetime="2020-01-26T15:40:34+00:00">
						January 26, 2020 at 3:40 pm					</time>
				</a>
								<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://broadsideblog.wordpress.com/2020/01/26/no-you-wont-intimidate-good-journalists/?replytocom=49601#respond' data-commentid="49601" data-postid="53385" data-belowelement="div-comment-49601" data-respondelement="respond" aria-label='Reply to broadsideblog'>Reply</a></span>			</div><!-- .comment-metadata -->
		</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-49602" class="comment byuser comment-author-whatsfunabout even thread-odd thread-alt depth-1 parent highlander-comment">
		<article id="div-comment-49602" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/aebcb252cf246dd7292277de707bcaf2?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<b class="fn"><a href='http://whatsfunabout.wordpress.com' rel='external nofollow ugc' class='url'>Ginny Bales</a></b>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Thanks for calling this out, Caitlin!</p>
			</div><!-- .comment-content -->

			<div class="comment-metadata">
				<a href="https://broadsideblog.wordpress.com/2020/01/26/no-you-wont-intimidate-good-journalists/#comment-49602">
					<time datetime="2020-01-26T18:56:38+00:00">
						January 26, 2020 at 6:56 pm					</time>
				</a>
								<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://broadsideblog.wordpress.com/2020/01/26/no-you-wont-intimidate-good-journalists/?replytocom=49602#respond' data-commentid="49602" data-postid="53385" data-belowelement="div-comment-49602" data-respondelement="respond" aria-label='Reply to Ginny Bales'>Reply</a></span>			</div><!-- .comment-metadata -->
		</article><!-- .comment-body -->
<ol class="children">
	<li id="comment-49605" class="comment byuser comment-author-broadsideblog bypostauthor odd alt depth-2 highlander-comment">
		<article id="div-comment-49605" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/9727184d64e2dbd47e06fe66a810fbbc?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<b class="fn"><a href='https://broadsideblog.wordpress.com' rel='external nofollow ugc' class='url'>broadsideblog</a></b>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Thanks!</p>
			</div><!-- .comment-content -->

			<div class="comment-metadata">
				<a href="https://broadsideblog.wordpress.com/2020/01/26/no-you-wont-intimidate-good-journalists/#comment-49605">
					<time datetime="2020-01-26T20:00:46+00:00">
						January 26, 2020 at 8:00 pm					</time>
				</a>
								<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://broadsideblog.wordpress.com/2020/01/26/no-you-wont-intimidate-good-journalists/?replytocom=49605#respond' data-commentid="49605" data-postid="53385" data-belowelement="div-comment-49605" data-respondelement="respond" aria-label='Reply to broadsideblog'>Reply</a></span>			</div><!-- .comment-metadata -->
		</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-49603" class="comment even thread-even depth-1 parent highlander-comment">
		<article id="div-comment-49603" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/7f008bf72a607463d10f39bfcc80142f?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<b class="fn">Jan Jasper</b>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Wow. I have so much admiration for the people, particularly women, who do this work!</p>
			</div><!-- .comment-content -->

			<div class="comment-metadata">
				<a href="https://broadsideblog.wordpress.com/2020/01/26/no-you-wont-intimidate-good-journalists/#comment-49603">
					<time datetime="2020-01-26T19:20:13+00:00">
						January 26, 2020 at 7:20 pm					</time>
				</a>
								<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://broadsideblog.wordpress.com/2020/01/26/no-you-wont-intimidate-good-journalists/?replytocom=49603#respond' data-commentid="49603" data-postid="53385" data-belowelement="div-comment-49603" data-respondelement="respond" aria-label='Reply to Jan Jasper'>Reply</a></span>			</div><!-- .comment-metadata -->
		</article><!-- .comment-body -->
<ol class="children">
	<li id="comment-49606" class="comment byuser comment-author-broadsideblog bypostauthor odd alt depth-2 highlander-comment">
		<article id="div-comment-49606" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/9727184d64e2dbd47e06fe66a810fbbc?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<b class="fn"><a href='https://broadsideblog.wordpress.com' rel='external nofollow ugc' class='url'>broadsideblog</a></b>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>We get paid to be badasses. I enjoy that.</p>
			</div><!-- .comment-content -->

			<div class="comment-metadata">
				<a href="https://broadsideblog.wordpress.com/2020/01/26/no-you-wont-intimidate-good-journalists/#comment-49606">
					<time datetime="2020-01-26T20:01:07+00:00">
						January 26, 2020 at 8:01 pm					</time>
				</a>
								<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://broadsideblog.wordpress.com/2020/01/26/no-you-wont-intimidate-good-journalists/?replytocom=49606#respond' data-commentid="49606" data-postid="53385" data-belowelement="div-comment-49606" data-respondelement="respond" aria-label='Reply to broadsideblog'>Reply</a></span>			</div><!-- .comment-metadata -->
		</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-49604" class="comment byuser comment-author-lynettedartycross even thread-odd thread-alt depth-1 parent highlander-comment">
		<article id="div-comment-49604" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/42cf00b94c9154b462dc9166dcf5e47d?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<b class="fn"><a href='http://lynettedartycross.wordpress.com' rel='external nofollow ugc' class='url'>Lynette d'Arty-Cross</a></b>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Wow. The path to dictatorship is well worn, but one of the first steps on that path is the concerted effort to discredit and then eliminate independent journalists, female and male.<br />
Pompeo sounds like another version of his sleazy boss, so I’m not surprised that he would try to intimidate a woman because she has the temerity to use her brain.<br />
Great post, Caitlin. </p>
			</div><!-- .comment-content -->

			<div class="comment-metadata">
				<a href="https://broadsideblog.wordpress.com/2020/01/26/no-you-wont-intimidate-good-journalists/#comment-49604">
					<time datetime="2020-01-26T19:38:13+00:00">
						January 26, 2020 at 7:38 pm					</time>
				</a>
								<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://broadsideblog.wordpress.com/2020/01/26/no-you-wont-intimidate-good-journalists/?replytocom=49604#respond' data-commentid="49604" data-postid="53385" data-belowelement="div-comment-49604" data-respondelement="respond" aria-label='Reply to Lynette d&#039;Arty-Cross'>Reply</a></span>			</div><!-- .comment-metadata -->
		</article><!-- .comment-body -->
<ol class="children">
	<li id="comment-49607" class="comment byuser comment-author-broadsideblog bypostauthor odd alt depth-2 highlander-comment">
		<article id="div-comment-49607" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/9727184d64e2dbd47e06fe66a810fbbc?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<b class="fn"><a href='https://broadsideblog.wordpress.com' rel='external nofollow ugc' class='url'>broadsideblog</a></b>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>Thanks. SO sick of women being bullied &#8212; but especially women journalists now. </p>
			</div><!-- .comment-content -->

			<div class="comment-metadata">
				<a href="https://broadsideblog.wordpress.com/2020/01/26/no-you-wont-intimidate-good-journalists/#comment-49607">
					<time datetime="2020-01-26T20:01:40+00:00">
						January 26, 2020 at 8:01 pm					</time>
				</a>
								<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://broadsideblog.wordpress.com/2020/01/26/no-you-wont-intimidate-good-journalists/?replytocom=49607#respond' data-commentid="49607" data-postid="53385" data-belowelement="div-comment-49607" data-respondelement="respond" aria-label='Reply to broadsideblog'>Reply</a></span>			</div><!-- .comment-metadata -->
		</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-49608" class="comment byuser comment-author-mjwrightnz even thread-even depth-1 parent highlander-comment">
		<article id="div-comment-49608" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/a1b9f8718bcd5d6f844d6c888fbb7531?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<b class="fn"><a href='http://mjwrightnz.wordpress.com' rel='external nofollow ugc' class='url'>Matthew Wright</a></b>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>I worked in central bank communications, here in New Zealand, for a number of years and had first-hand experience of the way face-to-face journalism with the source &#8211; was managed from the &#8216;source&#8217; end. The people managing the approaches from the media were ex-journos and had a pretty good handle on the calibre of the journalists they were allowing to access the Governor or other senior officials. For me the interesting part was that the quality of those wanting interviews dropped over the years I was working there, as news organisations began cost-cutting and looking for showy ratings-grabbing stories and/or &#8216;shock jocks&#8217;. I think it&#8217;s intensified the problem of journos being bullied merely for doing their job (which, by definition &#8211; as you point out &#8211; means having to ask proper questions&#8230; with a reasonable expectation of a civil answer because hey, it&#8217;s professional of the subject being questioned to do so).</p>
			</div><!-- .comment-content -->

			<div class="comment-metadata">
				<a href="https://broadsideblog.wordpress.com/2020/01/26/no-you-wont-intimidate-good-journalists/#comment-49608">
					<time datetime="2020-01-26T20:52:46+00:00">
						January 26, 2020 at 8:52 pm					</time>
				</a>
								<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://broadsideblog.wordpress.com/2020/01/26/no-you-wont-intimidate-good-journalists/?replytocom=49608#respond' data-commentid="49608" data-postid="53385" data-belowelement="div-comment-49608" data-respondelement="respond" aria-label='Reply to Matthew Wright'>Reply</a></span>			</div><!-- .comment-metadata -->
		</article><!-- .comment-body -->
<ol class="children">
	<li id="comment-49609" class="comment byuser comment-author-broadsideblog bypostauthor odd alt depth-2 highlander-comment">
		<article id="div-comment-49609" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/9727184d64e2dbd47e06fe66a810fbbc?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<b class="fn"><a href='https://broadsideblog.wordpress.com' rel='external nofollow ugc' class='url'>broadsideblog</a></b>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>I see it here as well &#8212; and am really disheartened by all of it. It feels like some younger journalists have very little understanding of the business &#8212; or the basics of the business. Now the metrics of value have changed from fact finding and story telling to clicks and views. </p>
			</div><!-- .comment-content -->

			<div class="comment-metadata">
				<a href="https://broadsideblog.wordpress.com/2020/01/26/no-you-wont-intimidate-good-journalists/#comment-49609">
					<time datetime="2020-01-26T21:45:45+00:00">
						January 26, 2020 at 9:45 pm					</time>
				</a>
								<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://broadsideblog.wordpress.com/2020/01/26/no-you-wont-intimidate-good-journalists/?replytocom=49609#respond' data-commentid="49609" data-postid="53385" data-belowelement="div-comment-49609" data-respondelement="respond" aria-label='Reply to broadsideblog'>Reply</a></span>			</div><!-- .comment-metadata -->
		</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
	<li id="comment-49611" class="comment byuser comment-author-ksbeth even thread-odd thread-alt depth-1 highlander-comment">
		<article id="div-comment-49611" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/a87be5a8b7ab17befad637db1a8ea7f1?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<b class="fn"><a href='http://ididnthavemyglasseson.wordpress.com' rel='external nofollow ugc' class='url'>beth</a></b>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>I was sick when I heard about the Pompeo encounter, and it is a sign of the times. never back down and never surrender.</p>
			</div><!-- .comment-content -->

			<div class="comment-metadata">
				<a href="https://broadsideblog.wordpress.com/2020/01/26/no-you-wont-intimidate-good-journalists/#comment-49611">
					<time datetime="2020-01-27T01:59:22+00:00">
						January 27, 2020 at 1:59 am					</time>
				</a>
								<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://broadsideblog.wordpress.com/2020/01/26/no-you-wont-intimidate-good-journalists/?replytocom=49611#respond' data-commentid="49611" data-postid="53385" data-belowelement="div-comment-49611" data-respondelement="respond" aria-label='Reply to beth'>Reply</a></span>			</div><!-- .comment-metadata -->
		</article><!-- .comment-body -->
</li><!-- #comment-## -->
	<li id="comment-49612" class="comment byuser comment-author-nocturnaltwins odd alt thread-even depth-1 highlander-comment">
		<article id="div-comment-49612" class="comment-body">
			<footer class="comment-meta">
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/91faee424ae2622d3b34398408fe654b?s=60&#038;d=identicon&#038;r=G' class='avatar avatar-60' height='60' width='60' />					<b class="fn"><a href='http://nocturnaltwins.wordpress.com' rel='external nofollow ugc' class='url'>NocturnalTwins</a></b>				</div><!-- .comment-author -->

							</footer><!-- .comment-meta -->

			<div class="comment-content">
				<p>I was so angry when I read about this story and the subsequent spin that Pompeo put out.  People in positions of power need to respect their office and their responsibilities to the public.</p>
			</div><!-- .comment-content -->

			<div class="comment-metadata">
				<a href="https://broadsideblog.wordpress.com/2020/01/26/no-you-wont-intimidate-good-journalists/#comment-49612">
					<time datetime="2020-01-27T04:09:42+00:00">
						January 27, 2020 at 4:09 am					</time>
				</a>
								<span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://broadsideblog.wordpress.com/2020/01/26/no-you-wont-intimidate-good-journalists/?replytocom=49612#respond' data-commentid="49612" data-postid="53385" data-belowelement="div-comment-49612" data-respondelement="respond" aria-label='Reply to NocturnalTwins'>Reply</a></span>			</div><!-- .comment-metadata -->
		</article><!-- .comment-body -->
</li><!-- #comment-## -->
			</ol><!-- .comment-list -->

			
		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/26/no-you-wont-intimidate-good-journalists/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://broadsideblog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a966131cc9" /><input type="hidden" name="_wp_http_referer" value="/2020/01/26/no-you-wont-intimidate-good-journalists/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fbroadsideblog.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='53385' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3a76bb68bc" /></p>
<input type="hidden" name="genseq" value="1580100374" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="184"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>	</div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="freshly_pressed-5" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</aside></div><!-- #secondary -->

	</div><!-- #content -->
			<div class="footer-widgets clear">
			<div class="widget-areas">
									<div class="widget-area">
						<aside id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget"><h1 class="widget-title">Social</h1><ul><li><a href="https://twitter.com/@CaitlinKellyNYC/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View @CaitlinKellyNYC&#8217;s profile on Twitter</span></a></li></ul></aside>					</div><!-- .widget-area -->
				
									<div class="widget-area">
						<aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
				<li><a href='https://broadsideblog.wordpress.com/2020/01/'>January 2020</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2019/12/'>December 2019</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2019/10/'>October 2019</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2019/07/'>July 2019</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2019/06/'>June 2019</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2019/05/'>May 2019</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2019/03/'>March 2019</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2019/02/'>February 2019</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2019/01/'>January 2019</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2018/12/'>December 2018</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2018/10/'>October 2018</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2018/07/'>July 2018</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2018/06/'>June 2018</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2018/05/'>May 2018</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2018/03/'>March 2018</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2018/02/'>February 2018</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2018/01/'>January 2018</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2015/03/'>March 2015</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2014/12/'>December 2014</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2014/10/'>October 2014</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2014/07/'>July 2014</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2014/06/'>June 2014</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2014/05/'>May 2014</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2014/03/'>March 2014</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2014/02/'>February 2014</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2014/01/'>January 2014</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2013/12/'>December 2013</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2013/10/'>October 2013</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2013/07/'>July 2013</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2013/06/'>June 2013</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2013/05/'>May 2013</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2013/03/'>March 2013</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2013/02/'>February 2013</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2013/01/'>January 2013</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2012/12/'>December 2012</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2012/11/'>November 2012</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2012/10/'>October 2012</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2012/09/'>September 2012</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2012/08/'>August 2012</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2012/07/'>July 2012</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2012/06/'>June 2012</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2012/05/'>May 2012</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2012/04/'>April 2012</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2012/03/'>March 2012</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2012/02/'>February 2012</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2012/01/'>January 2012</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2011/12/'>December 2011</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2011/11/'>November 2011</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2011/10/'>October 2011</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2011/09/'>September 2011</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2011/08/'>August 2011</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2011/07/'>July 2011</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2011/06/'>June 2011</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2011/05/'>May 2011</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2011/04/'>April 2011</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2011/03/'>March 2011</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2011/02/'>February 2011</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2011/01/'>January 2011</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2010/12/'>December 2010</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2010/11/'>November 2010</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2010/10/'>October 2010</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2010/09/'>September 2010</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2010/08/'>August 2010</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2010/07/'>July 2010</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2010/06/'>June 2010</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2010/05/'>May 2010</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2010/04/'>April 2010</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2010/03/'>March 2010</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2010/02/'>February 2010</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2010/01/'>January 2010</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2009/12/'>December 2009</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2009/11/'>November 2009</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2009/10/'>October 2009</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2009/09/'>September 2009</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2009/08/'>August 2009</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2009/07/'>July 2009</a></li>
		</ul>
			</aside><aside id="freshly_pressed-3" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-.png" width="px" height="px" /></a>
</aside>					</div><!-- .widget-area -->
				
							</div><!-- .widget-areas -->
		</div><!-- .footer-widgets -->
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202005y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-132bd6d184d05945b3faaf75bd05958a">
	</div>
	<div class="grofile-hash-map-9727184d64e2dbd47e06fe66a810fbbc">
	</div>
	<div class="grofile-hash-map-aebcb252cf246dd7292277de707bcaf2">
	</div>
	<div class="grofile-hash-map-7f008bf72a607463d10f39bfcc80142f">
	</div>
	<div class="grofile-hash-map-42cf00b94c9154b462dc9166dcf5e47d">
	</div>
	<div class="grofile-hash-map-a1b9f8718bcd5d6f844d6c888fbb7531">
	</div>
	<div class="grofile-hash-map-a87be5a8b7ab17befad637db1a8ea7f1">
	</div>
	<div class="grofile-hash-map-91faee424ae2622d3b34398408fe654b">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/broadsideblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/broadsideblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=21d5794ce4","homeURL":"https:\/\/broadsideblog.wordpress.com\/","postID":"53385","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="14960103" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://broadsideblog.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Broadside" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="b0761cfc1f" /><input type="hidden" name="_wp_http_referer" value="/2020/01/26/no-you-wont-intimidate-good-journalists/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/broadsideblog.wordpress.com\/2020\/01\/26\/no-you-wont-intimidate-good-journalists\/":53385};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/01/26/no-you-wont-intimidate-good-journalists/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1576278967j&cssminify=yes' type='text/css' media='all' />
<script>
var actionbardata = {"siteID":"14960103","siteName":"Broadside","siteURL":"http:\/\/broadsideblog.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/19eaedf76e9b4727f76820b2cc2c5848?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/lovecraft","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fbroadsideblog.wordpress.com%2F2020%2F01%2F26%2Fno-you-wont-intimidate-good-journalists%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/lovecraft\/","xhrURL":"https:\/\/broadsideblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"db6aa97909","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"aef6253e27\" \/>","referer":"https:\/\/broadsideblog.wordpress.com\/2020\/01\/26\/no-you-wont-intimidate-good-journalists\/","canFollow":"1","feedID":"33359","statusMessage":"","customizeLink":"https:\/\/broadsideblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbroadsideblog.wordpress.com%2F2020%2F01%2F26%2Fno-you-wont-intimidate-good-journalists%2F","postID":"53385","shortlink":"https:\/\/wp.me\/p10LNZ-dT3","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/broadsideblog.wordpress.com\/53385","statsLink":"https:\/\/wordpress.com\/stats\/post\/53385\/broadsideblog.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Lovecraft","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 22,159 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fbroadsideblog.wordpress.com%2F2020%2F01%2F26%2Fno-you-wont-intimidate-good-journalists%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/broadsideblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d2d52b61ac","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/broadsideblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbroadsideblog.wordpress.com%2F2020%2F01%2F26%2Fno-you-wont-intimidate-good-journalists%2F","blog_id":"14960103","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=14960103&v=wpcom&tz=0&user_id=0&subd=broadsideblog","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUltSwzAMvBCOW5hO0w+GozCOo6Rq5AeW3cftUSApnU7owJfl1Wolr6VPUdngM/isD6xbOKKFeK4O/KRvUq6oSKVHz5pwANYfBQrsjW8J0kxGb6m0khyFkLM+gm9DGlMx0KVDosqhv9eehbtCpBgzKGgxo++nlnpVrevqWTcUBAqcWUloh6kHwuk3xb7ItYHUfxfIYJCjsYMCmSwLvfjchpPXU/oOvpfNe3DyulgaTeEINpnuyzRvjtibjOHPFT2FxtBf2TxgVIR+UF2whVWH5yXLbXBunD9BpMuS0TefaFrJq8Yk7QxnSBIpaZkSjmJX7J8KOYm5/KjIji6NRddo6SUcf4a/xQ+ydekyHdUta6GXNSkUBrp++gw8mm9AdpDVS7XS79JZdyG5B/xxG1VHBpPmvUmys/MpRW/udb3ZbnebelfXh08L7kbc'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14960103','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'14960103','v':'wpcom','tz':'0','user_id':'0','post':'53385','subd':'broadsideblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlVH5XclFjcktRMXhfUFFKZTlQd290eWMtZmU/VX5CMm56eGtXTFBbdThHSGg0SFh5cmJlTktGV0p6NDJNMCthY0Y/aC9BQj0mTD9DbG9mMXBOJm1NTXEvJkFRR00lQ2NPQ3Y1bHZuUHVLWjQ2aFprWUswazVHRy4lUiU/dn5kQXouUFVlcmZjSTY2ZG9mWWN0WWs9bzUuWDFmTEFuUVdfTE49c0p1a09GX0lVWWt+N01uMWo3T35Sb1ZVJWx8ckZnei1Za2Ird3xLTTdmenMlSkIwUiUtanVdQjJdS282NHxHTkVURn5QV0FdPU92LyxBPXJvLC0scEdVcmwlVz1LWGZHS2xhbjhvOUJwNE1LeHY1cD0udA=='}]);
_stq.push([ 'clickTrackerInit', '14960103', '53385' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
