<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://broadsideblog.wordpress.com/xmlrpc.php">

<title>Ten tips for freelancers &#8211; Broadside</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"rht3rhx"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Broadside &raquo; Feed" href="https://broadsideblog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Broadside &raquo; Comments Feed" href="https://broadsideblog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Broadside &raquo; Ten tips for&nbsp;freelancers Comments Feed" href="https://broadsideblog.wordpress.com/2019/09/04/ten-tips-for-freelancers/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.3-RC1-45884"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNUtFuwyAM/KGBm2lj2sO0bwHipjQQEDar8vcjodGkdIv2gjhzd7ZPwC0JGyfGiSEUkXwZ3ERwSzYGQcF5nHdIWqIn+F2W0WvGXqRIvENHMu9GJLgiJ21HsaIH+sYdSoUG81BfMoKSz/IEpjjfg/FxlZus8wzEs8d/2KwqAnbTiHlDzfDYwsY7uZPdMkTviNsMJJtydflTfy7eC3KMAntX2w/3POAklexgTa1uQ9yGav776lGsS0C1HpLmhRFqG40eQ6UdyUJSm2q5XvSy0AG//Q5jUkYiUc/gShB8qY0eda0MqRjw8Qtt1mf+yfkzfHSv6k116uVdXb8BHPX44w==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='lovecraft-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%7CLato%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=5.2.3-RC1-45884' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jVEPgjAMhP+Qs6D44IPxt4xSZs22LluB+O9FiQnGyNtdr98dTMmgRKWoEAaT/OA4FnAUKfMc/JF7LGUHK1ZvFKhAGlrwMhJm2ytwRCj68GSmhBJ+oNXgxJ0jLVAE2XoTqGNrltV3w8IyRNHl+hFbpY7EeEGrLPHLmN5bzltoptaLm6WD+WtlX9A1XOrToamq5lwf708AQXkk?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGgfbYA/it2SlayNpUpoMf198EBmKT/dcOAceLUQVT+JQ99B4zyQGGJ1UVuwfOkezE/zWm5qHjZE6WMFOkt/7rzKNhBxYsx7PV+Ql1WRQRsisK/JLuNXrMM2XcV6GZbo/AcVpSbo=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKAiEQhF8oT+Lw6E/0LOZtsqarudpRT59C/eg4ChaWYT9mZuWSBJLxdQaWrs2tQn681+B4J38BIqDNusAQkD6wiVSASmdT5BKAWVvYuIZ4Rg+iMuQGUGkxl7jmQhXJV4vEMoNvUbPoriu14f79CNIdYfmLOShJm6vIwPjsnU/huFfqMKppUqN7ATNIcHo='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://broadsideblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Two new stories of American&nbsp;labor' href='https://broadsideblog.wordpress.com/2019/09/02/two-new-stories-of-american-labor/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://broadsideblog.wordpress.com/2019/09/04/ten-tips-for-freelancers/" />
<link rel='shortlink' href='https://wp.me/p10LNZ-dJY' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fbroadsideblog.wordpress.com%2F2019%2F09%2F04%2Ften-tips-for-freelancers%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fbroadsideblog.wordpress.com%2F2019%2F09%2F04%2Ften-tips-for-freelancers%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ten tips for freelancers" />
<meta property="og:url" content="https://broadsideblog.wordpress.com/2019/09/04/ten-tips-for-freelancers/" />
<meta property="og:description" content="At its best, time for a long lunch out! This is L&#8217;Express in Montreal &nbsp; By Caitlin Kelly Some call it &#8212; ugh! &#8212; the &#8220;gig economy&#8221; as if we were all hep-cats poundi…" />
<meta property="article:published_time" content="2019-09-04T13:15:16+00:00" />
<meta property="article:modified_time" content="2019-09-04T13:15:16+00:00" />
<meta property="og:site_name" content="Broadside" />
<meta property="og:image" content="https://broadsideblog.files.wordpress.com/2019/03/img_3977.jpg" />
<meta property="og:image:width" content="3024" />
<meta property="og:image:height" content="4032" />
<meta property="og:image:alt" content="IMG_3977" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@CaitlinKellyNYC" />
<meta name="twitter:site" content="@CaitlinKellyNYC" />
<meta name="twitter:text:title" content="Ten tips for&nbsp;freelancers" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/19eaedf76e9b4727f76820b2cc2c5848?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/19eaedf76e9b4727f76820b2cc2c5848?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/19eaedf76e9b4727f76820b2cc2c5848?s=114" />
<link rel='openid.server' href='https://broadsideblog.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://broadsideblog.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://broadsideblog.wordpress.com/osd.xml" title="Broadside" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f1ebe3" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Broadside" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Smart and surprising" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://broadsideblog.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/19eaedf76e9b4727f76820b2cc2c5848?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="At its best, time for a long lunch out! This is L&#039;Express in Montreal &nbsp; By Caitlin Kelly Some call it --- ugh! --- the &quot;gig economy&quot; as if we were all hep-cats pounding some drum-set in the basement. Freelance life, if it&#039;s your sole income, really means self-employment, running a small business. While freelance&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f1ebe3; }
</style>
	<link rel="amphtml" href="https://broadsideblog.wordpress.com/2019/09/04/ten-tips-for-freelancers/amp/"><style type="text/css" id="custom-colors-css">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</style>
</head>

<body class="post-template-default single single-post postid-52822 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
													<h1 class="site-title"><a href="https://broadsideblog.wordpress.com/" rel="home">Broadside</a></h1>
			<p class="site-description">Smart and surprising</p>
		</div><!-- .site-branding -->

		<div class="toggles clear">
			<button class="menu-toggle toggle" aria-controls="primary-menu" aria-expanded="false">
				<div class="bar"></div>
				<div class="bar"></div>
				<div class="bar"></div>
				<span class="screen-reader-text">Menu</span>
			</button><!-- .menu-toggle -->
			<button class="search-toggle toggle">
				<div class="genericon genericon-search" aria-expanded="false">
					<span class="screen-reader-text">Search</span>
				</div><!-- .genericon-search -->
			</button><!-- .search-toggle -->
		</div><!-- .toggles -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<div class="menu-menu-1-container"><ul id="primary-menu" class="menu"><li id="menu-item-42559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42559"><a href="https://broadsideblog.wordpress.com/about-2/">About</a></li>
<li id="menu-item-42560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42560"><a href="https://broadsideblog.wordpress.com/consulting-and-coaching/">Consulting and Coaching</a></li>
<li id="menu-item-42561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42561"><a href="https://broadsideblog.wordpress.com/about/">Welcome!</a></li>
<li id="menu-item-42566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42566"><a href="https://broadsideblog.wordpress.com/archives/">Archives</a></li>
</ul></div>		</nav><!-- #site-navigation -->

		<div class="mobile-search">
			<form role="search" method="get" class="search-form" action="https://broadsideblog.wordpress.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon genericon-search">
			<span class="screen-reader-text">Search</span>
		</span>
	</button>
</form>		</div>
	</header><!-- #masthead -->

			<a class="header-image-wrapper" href="https://broadsideblog.wordpress.com/" rel="home">
			<div class="header-image bg-image" style="background-image: url(https://broadsideblog.files.wordpress.com/2014/11/cropped-img_20141021_154704632.jpg)">
				<img src="https://broadsideblog.files.wordpress.com/2014/11/cropped-img_20141021_154704632.jpg" width="1280" height="569" alt="">
			</div>
		</a>
	
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-52822" class="post-52822 post type-post status-publish format-standard hentry category-behavior category-blogging category-books category-business category-journalism-2 category-life category-work tag-freelance tag-freelance-life tag-freelance-writing tag-freelancing tag-self-employed tag-self-employment tag-work tag-working">
	<div class="entry-wrapper">
		<header class="entry-header">
			<h1 class="entry-title">Ten tips for&nbsp;freelancers</h1>
							<div class="entry-meta">
					<span class="posted-on">On <a href="https://broadsideblog.wordpress.com/2019/09/04/ten-tips-for-freelancers/" rel="bookmark"><time class="entry-date published updated" datetime="2019-09-04T13:15:16+00:00">September 4, 2019</time></a></span><span class="byline"> By <span class="author vcard"><a class="url fn n" href="https://broadsideblog.wordpress.com/author/broadsideblog/">broadsideblog</a></span></span><span class="cat-links">In <a href="https://broadsideblog.wordpress.com/category/behavior/" rel="category tag">behavior</a>, <a href="https://broadsideblog.wordpress.com/category/blogging/" rel="category tag">blogging</a>, <a href="https://broadsideblog.wordpress.com/category/books/" rel="category tag">books</a>, <a href="https://broadsideblog.wordpress.com/category/business/" rel="category tag">business</a>, <a href="https://broadsideblog.wordpress.com/category/journalism-2/" rel="category tag">journalism</a>, <a href="https://broadsideblog.wordpress.com/category/life/" rel="category tag">life</a>, <a href="https://broadsideblog.wordpress.com/category/work/" rel="category tag">work</a></span>				</div><!-- .entry-meta -->
					</header><!-- .entry-header -->

		<div class="entry-content">
			<p><img data-attachment-id="52390" data-permalink="https://broadsideblog.wordpress.com/2019/02/16/five-frosty-days-in-montreal-travel-tips/img_3853/" data-orig-file="https://broadsideblog.files.wordpress.com/2019/02/img_3853.jpg" data-orig-size="1504,2016" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1549805076&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_3853" data-image-description="" data-medium-file="https://broadsideblog.files.wordpress.com/2019/02/img_3853.jpg?w=224" data-large-file="https://broadsideblog.files.wordpress.com/2019/02/img_3853.jpg?w=640" class="alignnone size-full wp-image-52390" src="https://broadsideblog.files.wordpress.com/2019/02/img_3853.jpg?w=640" alt="IMG_3853" srcset="https://broadsideblog.files.wordpress.com/2019/02/img_3853.jpg?w=640 640w, https://broadsideblog.files.wordpress.com/2019/02/img_3853.jpg?w=1280 1280w, https://broadsideblog.files.wordpress.com/2019/02/img_3853.jpg?w=112 112w, https://broadsideblog.files.wordpress.com/2019/02/img_3853.jpg?w=224 224w, https://broadsideblog.files.wordpress.com/2019/02/img_3853.jpg?w=768 768w, https://broadsideblog.files.wordpress.com/2019/02/img_3853.jpg?w=764 764w" sizes="(max-width: 640px) 100vw, 640px"   /></p>
<p><span style="color:#ffcc00;">At its best, time for a long lunch out! This is L&#8217;Express in Montreal</span></p>
<p>&nbsp;</p>
<p><strong>By Caitlin Kelly</strong></p>
<p>Some call it &#8212;<em> ugh!</em> &#8212; the &#8220;gig economy&#8221; as if we were all hep-cats pounding some drum-set in the basement.</p>
<p>Freelance life, if it&#8217;s your sole income, <strong>really</strong> means self-employment, running a small business. While freelance sounds hip and cool and breezy &#8212; being a small business owner sounds, and is, much more serious.</p>
<p>I&#8217;ve been full-time freelance since 2006, but have done it for long stretches before that.</p>
<p>Some tips:</p>
<p>&nbsp;</p>
<h2><span style="color:#008000;"><strong>Choose your clients <em>very</em> carefully</strong></span></h2>
<h2></h2>
<p>It&#8217;s tempting, especially when you&#8217;re starting out, to lunge at every opportunity. It&#8217;s not a good habit to develop. People can smell desperation and will, sadly, take advantage of it with low rates, slow payment, awful contracts and abusive behavior. Do your due diligence whenever possible so you can avoid these toxic monsters.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h2><span style="color:#99cc00;"><strong>Cultivate a wide, deep network of peers, fellow professionals whose work, work ethic and character you know well.</strong></span></h2>
<p>&nbsp;</p>
<p>See point one! Without a network, how would you know? With a network, you will be more able to pick and choose which opportunities are best for you and your skills. Once you have a posse, you can safely refer work to them when you&#8217;re swamped, and vice versa.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img data-attachment-id="31076" data-permalink="https://broadsideblog.wordpress.com/2015/01/10/london-snapshots/img_20150106_134932581_hdr/" data-orig-file="https://broadsideblog.files.wordpress.com/2015/01/img_20150106_134932581_hdr.jpg" data-orig-size="2432,4320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;XT1060&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1420552173&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.499&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.00832&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_20150106_134932581_HDR" data-image-description="" data-medium-file="https://broadsideblog.files.wordpress.com/2015/01/img_20150106_134932581_hdr.jpg?w=169" data-large-file="https://broadsideblog.files.wordpress.com/2015/01/img_20150106_134932581_hdr.jpg?w=576" class="alignnone size-full wp-image-31076" src="https://broadsideblog.files.wordpress.com/2015/01/img_20150106_134932581_hdr.jpg?w=640" alt="IMG_20150106_134932581_HDR" srcset="https://broadsideblog.files.wordpress.com/2015/01/img_20150106_134932581_hdr.jpg?w=640 640w, https://broadsideblog.files.wordpress.com/2015/01/img_20150106_134932581_hdr.jpg?w=1280 1280w, https://broadsideblog.files.wordpress.com/2015/01/img_20150106_134932581_hdr.jpg?w=84 84w, https://broadsideblog.files.wordpress.com/2015/01/img_20150106_134932581_hdr.jpg?w=169 169w, https://broadsideblog.files.wordpress.com/2015/01/img_20150106_134932581_hdr.jpg?w=768 768w, https://broadsideblog.files.wordpress.com/2015/01/img_20150106_134932581_hdr.jpg?w=576 576w" sizes="(max-width: 640px) 100vw, 640px"   /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h2><span style="color:#008000;">Keep at least three months of basic living expenses in the bank or have access to a line of credit.</span></h2>
<h2></h2>
<p>Very few clients pay quickly. The best will pay 50 percent up front, or one-third, but this varies by industry. Late payments are a huge source of stress.</p>
<p>&nbsp;</p>
<h2><span style="color:#99cc00;">Know your legal rights! Read every contract carefully and amend them whenever possible. In New York State, the law protects freelancers who get stiffed. </span></h2>
<p>&nbsp;</p>
<p>Some contracts have become virtually unmanageable. Worst case? Walk away.</p>
<p>&nbsp;</p>
<h2><span style="color:#339966;">Negotiate. Every time.</span></h2>
<p>&nbsp;</p>
<p>No one is ever going to just hand you bags &#8216;o cash. Ask for more money, more time, a larger travel budget, social media boosts, etc.</p>
<p>&nbsp;</p>
<h2><span style="color:#99cc00;">Keep growing and building your skills.</span></h2>
<p>&nbsp;</p>
<p>Your competitors are!</p>
<p>Attend conferences, take classes and workshops and get some individual coaching. Listen to podcasts and Ted talks and YouTube. Read books. Take a college or university night class. The wider and stronger your skills, the more options you have to earn multiple revenue streams.</p>
<p><a href="http://caitlinkelly.com/coaching">Yes, I coach!</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img data-attachment-id="52754" data-permalink="https://broadsideblog.wordpress.com/2019/08/09/life-on-the-hudson-river-7-joys/img_5301/" data-orig-file="https://broadsideblog.files.wordpress.com/2019/08/img_5301.jpg" data-orig-size="2832,2527" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1565027009&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.00036496350364964&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_5301" data-image-description="" data-medium-file="https://broadsideblog.files.wordpress.com/2019/08/img_5301.jpg?w=300" data-large-file="https://broadsideblog.files.wordpress.com/2019/08/img_5301.jpg?w=640" class="alignnone size-full wp-image-52754" src="https://broadsideblog.files.wordpress.com/2019/08/img_5301.jpg?w=640" alt="IMG_5301" srcset="https://broadsideblog.files.wordpress.com/2019/08/img_5301.jpg?w=640 640w, https://broadsideblog.files.wordpress.com/2019/08/img_5301.jpg?w=1280 1280w, https://broadsideblog.files.wordpress.com/2019/08/img_5301.jpg?w=150 150w, https://broadsideblog.files.wordpress.com/2019/08/img_5301.jpg?w=300 300w, https://broadsideblog.files.wordpress.com/2019/08/img_5301.jpg?w=768 768w, https://broadsideblog.files.wordpress.com/2019/08/img_5301.jpg?w=1024 1024w" sizes="(max-width: 640px) 100vw, 640px"   /></p>
<p><strong><em>Get out into nature. Slow down. Rest.</em></strong></p>
<h2></h2>
<h2><span style="color:#008000;">Take time off!</span></h2>
<p>&nbsp;</p>
<p>Without rest, recharge and respite, <strong>burnout is inevitable</strong>. For all the putative freedom &#8212; <em>no commute! work in a T-shirt! &#8212; </em>this is often a highly stressful way to earn a living. Some people with &#8220;real&#8221; jobs, some of whom have paid vacations and paid holidays and paid sick days, get time off.</p>
<p>Freelance? The only people who know when it&#8217;s time to take a break is us.</p>
<p>&nbsp;</p>
<h2><span style="color:#99cc00;">Set clear boundaries between work and rest. Keep them!</span></h2>
<p>&nbsp;</p>
<p>I don&#8217;t work nights or weekends. If I do, I take time off in recompense. I keep a fairly standard work schedule, 10:00 a.m. to 5pm. I don&#8217;t like early mornings so will only schedule something before 10:00 a.m. if it&#8217;s really urgent &#8212; like working with someone in Europe (<em>five to six hours ahead of me in New York.)</em></p>
<h2></h2>
<h2><span style="color:#339966;">Get out of your lane!</span></h2>
<p>&nbsp;</p>
<p>I hate this new admonition &#8212; stay in your lane! All it does is ensure we don&#8217;t listen to, look at and engage with others who are different from us, in politics, interests and vocation. If all you ever do is talk to other writers or fellow freelancers, you&#8217;ll quickly die of boredom! Go to museums and parties and gallery openings and concerts and stuff your kids are into <em>(Fortnite!) </em>to keep your brain open to new ideas and ways of thinking.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img data-attachment-id="52444" data-permalink="https://broadsideblog.wordpress.com/2019/03/10/finding-a-new-tribe/img_3977/" data-orig-file="https://broadsideblog.files.wordpress.com/2019/03/img_3977.jpg" data-orig-size="3024,4032" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1551989938&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.25&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_3977" data-image-description="" data-medium-file="https://broadsideblog.files.wordpress.com/2019/03/img_3977.jpg?w=225" data-large-file="https://broadsideblog.files.wordpress.com/2019/03/img_3977.jpg?w=640" class="alignnone size-full wp-image-52444" src="https://broadsideblog.files.wordpress.com/2019/03/img_3977.jpg?w=640" alt="IMG_3977" srcset="https://broadsideblog.files.wordpress.com/2019/03/img_3977.jpg?w=640 640w, https://broadsideblog.files.wordpress.com/2019/03/img_3977.jpg?w=1280 1280w, https://broadsideblog.files.wordpress.com/2019/03/img_3977.jpg?w=113 113w, https://broadsideblog.files.wordpress.com/2019/03/img_3977.jpg?w=225 225w, https://broadsideblog.files.wordpress.com/2019/03/img_3977.jpg?w=768 768w" sizes="(max-width: 640px) 100vw, 640px"   /></p>
<h2></h2>
<h2></h2>
<h2><span style="color:#99cc00;">Remember in your heart of hearts that your skills and work bring value</span></h2>
<p>&nbsp;</p>
<p>Freelancing can be really lonely and really isolating. If you work alone at home for years, and have no kids or pets and your partner or spouse works out of the home, it&#8217;s very easy to start to feel feral and ignored. Make an &#8220;attaboy&#8221; file of every bit of praise and kindness so on days when everything gets rejected you recall why you&#8217;re good at this stuff and things will improve.</p>
<p><a href="https://www.eighthundredwords.com/blog/2019/8/28/writer-profile-jacy-topps?fbclid=IwAR1Y995DT-AXD0jMrE8JoS9hOF-6-sqqqaf7sVZ9O2cB7qzzOhRs4Mx_7aE">Here&#8217;s a recent interview</a> with an American freelance writer, a woman of color.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://broadsideblog.wordpress.com/2019/09/04/ten-tips-for-freelancers/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52822" class="share-twitter sd-button share-icon" href="https://broadsideblog.wordpress.com/2019/09/04/ten-tips-for-freelancers/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52822" class="share-facebook sd-button share-icon" href="https://broadsideblog.wordpress.com/2019/09/04/ten-tips-for-freelancers/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://broadsideblog.wordpress.com/2019/09/04/ten-tips-for-freelancers/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-14960103-52822-5d700e50d5fca' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=14960103&amp;post_id=52822&amp;origin=broadsideblog.wordpress.com&amp;obj_id=14960103-52822-5d700e50d5fca' data-name='like-post-frame-14960103-52822-5d700e50d5fca'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<span class="tags-links"><a href="https://broadsideblog.wordpress.com/tag/freelance/" rel="tag">freelance</a><a href="https://broadsideblog.wordpress.com/tag/freelance-life/" rel="tag">freelance life</a><a href="https://broadsideblog.wordpress.com/tag/freelance-writing/" rel="tag">freelance writing</a><a href="https://broadsideblog.wordpress.com/tag/freelancing/" rel="tag">freelancing</a><a href="https://broadsideblog.wordpress.com/tag/self-employed/" rel="tag">self-employed</a><a href="https://broadsideblog.wordpress.com/tag/self-employment/" rel="tag">self-employment</a><a href="https://broadsideblog.wordpress.com/tag/work/" rel="tag">work</a><a href="https://broadsideblog.wordpress.com/tag/working/" rel="tag">working</a></span>					</footer><!-- .entry-footer -->
	</div>
</article><!-- #post-## -->


			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://broadsideblog.wordpress.com/2019/09/02/two-new-stories-of-american-labor/" rel="prev"><span class="meta-nav">Previous</span> <h4>Two new stories of American&nbsp;labor</h4></a></div></div>
	</nav>
			
<div id="comments" class="comments-area">
	<div class="comments-wrapper">
		
		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/04/ten-tips-for-freelancers/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://broadsideblog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="1a5a405111" /><input type="hidden" name="_wp_http_referer" value="/2019/09/04/ten-tips-for-freelancers/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fbroadsideblog.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='52822' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dd104e2452" /></p>
<input type="hidden" name="genseq" value="1567624784" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="229"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>	</div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="freshly_pressed-5" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-rectangle.png" width="200px" height="62px" /></a>
</aside></div><!-- #secondary -->

	</div><!-- #content -->
			<div class="footer-widgets clear">
			<div class="widget-areas">
									<div class="widget-area">
						<aside id="wpcom_social_media_icons_widget-3" class="widget widget_wpcom_social_media_icons_widget"><h1 class="widget-title">Social</h1><ul><li><a href="https://twitter.com/@CaitlinKellyNYC/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View @CaitlinKellyNYC&#8217;s profile on Twitter</span></a></li></ul></aside>					</div><!-- .widget-area -->
				
									<div class="widget-area">
						<aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
				<li><a href='https://broadsideblog.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2019/07/'>July 2019</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2019/06/'>June 2019</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2019/05/'>May 2019</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2019/03/'>March 2019</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2019/02/'>February 2019</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2019/01/'>January 2019</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2018/12/'>December 2018</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2018/10/'>October 2018</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2018/07/'>July 2018</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2018/06/'>June 2018</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2018/05/'>May 2018</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2018/03/'>March 2018</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2018/02/'>February 2018</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2018/01/'>January 2018</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2015/03/'>March 2015</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2014/12/'>December 2014</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2014/10/'>October 2014</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2014/07/'>July 2014</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2014/06/'>June 2014</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2014/05/'>May 2014</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2014/03/'>March 2014</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2014/02/'>February 2014</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2014/01/'>January 2014</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2013/12/'>December 2013</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2013/10/'>October 2013</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2013/07/'>July 2013</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2013/06/'>June 2013</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2013/05/'>May 2013</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2013/03/'>March 2013</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2013/02/'>February 2013</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2013/01/'>January 2013</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2012/12/'>December 2012</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2012/11/'>November 2012</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2012/10/'>October 2012</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2012/09/'>September 2012</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2012/08/'>August 2012</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2012/07/'>July 2012</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2012/06/'>June 2012</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2012/05/'>May 2012</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2012/04/'>April 2012</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2012/03/'>March 2012</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2012/02/'>February 2012</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2012/01/'>January 2012</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2011/12/'>December 2011</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2011/11/'>November 2011</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2011/10/'>October 2011</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2011/09/'>September 2011</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2011/08/'>August 2011</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2011/07/'>July 2011</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2011/06/'>June 2011</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2011/05/'>May 2011</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2011/04/'>April 2011</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2011/03/'>March 2011</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2011/02/'>February 2011</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2011/01/'>January 2011</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2010/12/'>December 2010</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2010/11/'>November 2010</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2010/10/'>October 2010</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2010/09/'>September 2010</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2010/08/'>August 2010</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2010/07/'>July 2010</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2010/06/'>June 2010</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2010/05/'>May 2010</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2010/04/'>April 2010</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2010/03/'>March 2010</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2010/02/'>February 2010</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2010/01/'>January 2010</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2009/12/'>December 2009</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2009/11/'>November 2009</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2009/10/'>October 2009</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2009/09/'>September 2009</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2009/08/'>August 2009</a></li>
	<li><a href='https://broadsideblog.wordpress.com/2009/07/'>July 2009</a></li>
		</ul>
			</aside><aside id="freshly_pressed-3" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-.png" width="px" height="px" /></a>
</aside>					</div><!-- .widget-area -->
				
							</div><!-- .widget-areas -->
		</div><!-- .footer-widgets -->
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201936y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/broadsideblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/broadsideblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=4ef07028a6","homeURL":"https:\/\/broadsideblog.wordpress.com\/","postID":"52822","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="14960103" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://broadsideblog.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Broadside" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="3973ace598" /><input type="hidden" name="_wp_http_referer" value="/2019/09/04/ten-tips-for-freelancers/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/broadsideblog.wordpress.com\/2019\/09\/04\/ten-tips-for-freelancers\/":52822};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/09/04/ten-tips-for-freelancers/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"14960103","siteName":"Broadside","siteURL":"http:\/\/broadsideblog.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/19eaedf76e9b4727f76820b2cc2c5848?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/lovecraft","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fbroadsideblog.wordpress.com%2F2019%2F09%2F04%2Ften-tips-for-freelancers%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/lovecraft\/","xhrURL":"https:\/\/broadsideblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"55c67c4551","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"49613d5e62\" \/>","referer":"https:\/\/broadsideblog.wordpress.com\/2019\/09\/04\/ten-tips-for-freelancers\/","canFollow":"1","feedID":"33359","statusMessage":"","customizeLink":"https:\/\/broadsideblog.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fbroadsideblog.wordpress.com%2F2019%2F09%2F04%2Ften-tips-for-freelancers%2F","postID":"52822","shortlink":"https:\/\/wp.me\/p10LNZ-dJY","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/broadsideblog.wordpress.com\/52822","statsLink":"https:\/\/wordpress.com\/stats\/post\/52822\/broadsideblog.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Lovecraft","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 21,676 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fbroadsideblog.wordpress.com%2F2019%2F09%2F04%2Ften-tips-for-freelancers%2F&signup_flow=account\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/broadsideblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"b6ce20a156","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/broadsideblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fbroadsideblog.wordpress.com%2F2019%2F09%2F04%2Ften-tips-for-freelancers%2F","blog_id":"14960103","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=14960103&v=wpcom&tz=0&user_id=0&subd=broadsideblog","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUdtOwzAM/SFSg1hhL4hPQWnqtm5zm50U9vekiJUKpmo82bLPzQm8R2WCT+gTjAItzmQwflSj3MFm5bKKNvfkBSxNKHDKmHHQvrXIv8FpQFcgMTdgw4yGdfcl7vVMvU4U/K2M3oZG21vRMlFUlvykumCyqI7WO8gbm9tCKjATnCsyijHac+XoT5rNsbote9VoBqclIZdOFUtmWsTW2T8VEmszyR7JLK+0kNbu2iUSf8Jv52P5HT5/l2qLuuJlNIcsaGHEFEsudRns5ZtIHCb1WN3DW3GGLrDbwccgSXVWE4MMmsn3l1pIr+7loX461PXz8XgYPwF+OvWa'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'14960103','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'14960103','v':'wpcom','tz':'0','user_id':'0','post':'52822','subd':'broadsideblog'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhiflM1THQtLGFdQ2toOXYlVH5XclFjcktRMXhfUFFKZTlQd290eWMtZmU/VX5CMm56eGtXTFBbdThHSGg0SFh5cmJlTktGV0p6NFFXbDgyM3guYUp6b1FtSVIzP3wzd01YREJ0aTFaTl0rQmZYWlZzdUFBX3ljaDBLL0tlXy8tPU16dTd5eEclUnY/S1l0Vi9GdGZ1ayxfenE1dG5rTlhqaEctZjJMcXp+L1lnOVZBSGF8NE1QKyw1QyVoTXlwYlhzL3IsTSV3LUVZNmlRVGZoaUN0PzhOOVdHVFAsWHBuWE5GLmNOczl8LllvLlJoZ01xREkwZV0lSXdXRkdfeUtMfmNZMEZJWDBtbEp2U2tROFBRZllfZDk9WzFV'}]);
_stq.push([ 'clickTrackerInit', '14960103', '52822' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
